ImageMagick

CentOS 5にImageMagickをインストールときのメモ

ImageMagickをインストールするときに少しハマったので対応法などをメモ 注意点 yumでImageMagickをインストールすると、バージョンが古い(v6.2.8) バージョンが新しいImageMagickをrpmからインストールするときに、いくつかライブラリが必要 ライブラリを含…